Há mais de 25 anos provendo soluções corporativas São Paulo e Rio de Janeiro
Atendimento comercial Seg a sex, 9h–18h
Falar com especialista
Switch TP-LINK Smart de 16 Portas Gigabit 8 Portas PoE - SG2016P

TP-LINK

Switch TP-LINK Smart de 16 Portas Gigabit 8 Portas PoE - SG2016P

O Switch TP-LINK Smart SG2016P é uma solução versátil e eficiente para redes de alta demanda. Com 16 portas Gigabit, sendo 8 delas PoE (Power over Ethernet), este switch proporciona conectividade de alta velocidade e a capacidade de alimentar dispositivos

PN SG2016P

Disponibilidade sob consulta

Consulte o preco

Resposta de um especialista em ate 4 horas uteis.

Revenda autorizadaNota fiscal e garantia de fabrica
Compra protegidaDados e pagamento seguros
Envio rapidoApos confirmacao do pedido
Engenharia pre-vendaAjuda no dimensionamento

Preco e estoque atualizados em .

Visao geral


Especificações Técnicas

Descrição Switch TP-LINK Smart de 16 Portas Gigabit 8P PoE - SG2016P
Fabricante TP-LINK
SKU SG2016P
EAN 4897098689493
Padrões e Protocolos
IEEE 802.3i, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Interface
o 16× Portas RJ45 10/100/1000 Mbps (Portas 1-8 Suportam 802.3at/af PoE+)
o Auto-Negociação/Auto MDI/MDIX
Mídia de Rede
o 10BASE-T: UTP categoria 3, 4, 5 cabo (máximo 100m)
o 100BASE-TX/1000Base-T: UTP categoria 5, 5e ou superior cabo (máximo 100m)
Quantidade de Ventoinhas Sem Ventoinha
Fonte de Alimentação o Adaptador de Energia Externo (Saída: 53.5 VDC/ 2.43 A)
Portas PoE (RJ45)
o Padrão: compatível com 802.3af/at
o Portas PoE: 8 Portas
o Budget de Energia: 120 W*
Dimensões (L X C X A) 11.3 x 4.4 x 1.0 in (286 x 111.7 x 25.4 mm)
Montagem Desktop/Wall-Mounting
Consumo máximo de energia 146,5 W (110 V/60 Hz) (com 120 W de PD conectado)
Dissipação de calor máxima 499.98 BTU/hr (110 V/60 Hz) (com 120 W de PD conectado)
Largura de Banda / Backplane 16 Gbps
Tabela de Endereços MAC 8k
Memória de Buffer de Pacote 4.1 Mbit
Jumbo Frame 9 KB
QoS
o 802.1p CoS/DSCP priority
o 8 priority queues
o Priority Schedule Mode
- SP (Strict Priority)
- WRR (Weighted Round Robin)
o Queue Weight Config
o Bandwidth Control
- Port/Flow-based Rating Limit
o Smoother Performance
o Storm Control
- Multiple Control Modes(kbps/ratio)
- Broadcast/Multicast/Unknown-Unicast Control
QoS
o Encaminhamento de DHCP
Encaminhamento de VLAN DHCP
o Encaminhamento L2 de DHCP
o Agregação de link
Agregação de link estático
LACP 802.3ad
Até 8 grupos de agregação e até 8 portas
por grupo
o Protocolo Spanning Tree
STP 802.1D
RSTP 802.1w
MSTP 802.1s
Segurança STP: Proteção TC, Filtragem/Proteção BPDU,
Proteção Root
o Detecção de loopback
o Controle de fluxo
Controle de Fluxo 802.3x
o Espelhamento
Espelhamento de porta
Espelhamento de CPU
Um-para-um
Muitos-para-um
Baseado em fluxo
Ingresso/Egresso/Ambos
o Protocolo de Detecção de Link de Dispositivo (DLDP)
o LLDP/ LLDP-MED 802.1ab
L2 Multicast
o 511 grupos multicast compartilhados IPv4, IPv6
o IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
Configuração de Grupo Estático
o Registro de VLAN Multicast (MVR)
o Filtro Multicast
o MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Configuração de Grupo Estático
o Multicast IP Limitado (256 perfis e 16 entradas por perfil)
Características Avançadas
o Descoberta Automática de Dispositivos
o Configuração em Lote
o Atualização de Firmware em Lote
o Monitoramento Inteligente de Rede
o Alertas de Eventos Anormais
o Configuração Unificada
o Programação de Reinicialização
Suporte IPv6
o IPv6 Duplo IPv4/IPv6
o Descoberta de ouvinte multicast (MLD) Snooping
o Descoberta de vizinho IPv6 (ND)
o Descoberta do caminho máximo de transmissão (MTU) IPv6
o Protocolo de controle de internet (ICMP) versão 6
o TCPv6/UDPv6
o Aplicações IPv6
Cliente DHCPv6
Ping6
Tracert6
Telnet (v6)
SNMP IPv6
SSH IPv6
SSL IPv6
Http/Https
TFTP IPv6
VLAN
o Grupo VLAN
- Max. 4K Grupos VLAN
o 802.1Q tag VLAN
o MAC VLAN: 12 Entradas
o Protocolo VLAN
o GVRP
o Voz VLAN
Lista de Controle de Acesso
o Suporta até 230 entradas
o Intervalo de tempo
Fatia de tempo
Intervalo de tempo semanal
Intervalo de tempo absoluto
Feriado
o ACL baseado em tempo
o ACL baseado em MAC
MAC de origem
MAC de destino
ID de VLAN
Prioridade do usuário
Tipo de Ethernet
o ACL baseado em IP
IP de origem
IP de destino
Protocolo IP
Sinalizador TCP
Porta de origem TCP/UDP
Porta de destino TCP/UDP
DSCP/TOS IP
o ACL IPv6
o ACL combinado
o Operação de regras
Permitir/Negar
o Ação da política
Espelhar
Limite de taxa
Redirecionar
Marcação de QoS
o Vinculação de regras ACL
Vinculação de porta
Vinculação de VLAN
o Ações para fluxos
Espelhamento (para interface suportada)
Redirecionar (para interface suportada)
Limite de taxa
Marcação de QoS
Segurança
o AAA
o 802.1X
Autenticação baseada em porta
Autenticação baseada em MAC (Host)
O método de autenticação inclui PAP/EAP-MD5
MAB
VLAN de convidado
Suporte à autenticação e responsabilidade RADIUS
o IP/IPv6-MAC Binding
512 entradas de associação
Monitoramento de DHCP
Monitoramento de DHCPv6
Inspeção ARP
Detecção ND
o IP Source Guard
253 entradas
IP de origem + MAC de origem
o IPv6 Source Guard
183 entradas
Endereço IPv6 de origem + MAC de origem
o Proteção DoS
o Segurança de porta estática/dinâmica/permanente
Até 64 endereços MAC por porta
o Controle de tempestade de broadcast/multicast/unicast
Modo de controle kbps/ratio
o Isolamento de porta
o Gerenciamento web seguro por HTTPS com SSLv3/TLS 1.2
o Gerenciamento de interface de linha de comando segura (CLI) com SSHv1/SSHv2
o Controle de acesso baseado em IP/porta/MAC
MIBs
o MIB II (RFC1213)
o Bridge MIB (RFC1493)
o P/Q-Bridge MIB (RFC2674)
o Radius Accounting Client MIB (RFC2620)
o Radius Authentication Client MIB (RFC2618)
o Remote Ping, Traceroute MIB (RFC2925)
o Suporta MIBs privado TP-Link
o RMON MIB(RFC1757, rmon 1,2,3,9)
Omada App
Sim, através de:
o Controlador baseado em nuvem Omada
o Controlador de hardware Omada (OC300)
o Controlador de hardware Omada (OC200)
o Controlador de software Omada
Gerenciamento Centralizado
o Controlador baseado em nuvem Omada
o Controlador de hardware Omada (OC300)
o Controlador de hardware Omada (OC200)
o Controlador de software Omada
Acesso via nuvem
Sim, através de
o Controlador baseado em nuvem Omada
o Controlador de hardware Omada (OC300)
o Controlador de hardware Omada (OC200)
o Controlador de software Omada
Zero-Touch Provisioning Sim, requer o uso do Controlador Baseado em Nuvem Omada
Recursos de Gerenciamento
o Interface gráfica baseada na web (Web-based GUI)
o Interface de linha de comando (CLI) através de telnet
o SNMPv1/v2c/v3
o SNMP Trap/Inform
o RMON (grupos 1, 2, 3, 9)
o Template SDM
o Cliente DHCP/BOOTP
o Dual Image, Dual Configuration
o Monitoramento de CPU
o Diagnóstico de cabo
o EEE
o SNTP
o Log do sistema
Certificação CE, FCC, RoHS
Conteúdo do Pacote
o TL-SG2016P
o Adaptador de Energia
o Guia de Instalação
o Pés de Borracha
Requerimentos do Sistema Microsoft® Windows® 98SE, NT, 2000, XP, VistaTM ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux.
Ambiente
o Temperatura de operação: 0-40 °C (32-104 °F);
o Temperatura de armazenamento: -40-70 °C (-40-158 °F)
o Umidade de operação: 10-90% UR não-condensação
o Umidade de armazenamento: 5-90% UR não-condensação
Garantia Fabricante 60 Meses
Folheto do Produto Switch TP-LINK Smart de 16 Portas - SG2016P

O Switch TP-LINK Smart SG2016P é uma solução vers

O Switch TP-LINK Smart SG2016P é uma solução versátil e eficiente para redes de alta demanda. Com 16 portas Gigabit, sendo 8 delas PoE (Power over Ethernet), este switch proporciona conectividade de alta velocidade e a capacidade de alimentar dispositivos compatíveis diretamente através do cabo Ethernet. Ideal para ambientes corporativos e comerciais, ele suporta uma ampla gama de dispositivos, como câmeras IP, pontos de acesso e telefones VoIP, simplificando a instalação e reduzindo a necessidade de fontes de energia adicionais. Além de suas funcionalidades PoE, o SG2016P oferece recursos de gerenciamento inteligente que permitem otimizar o desempenho da rede e garantir uma operação eficiente. Seu design robusto e intuitivo facilita a configuração e o monitoramento, enquanto a capacidade de gerenciamento de VLANs e controle de tráfego melhora a segurança e o desempenho da rede. Este switch é uma escolha confiável para quem busca uma solução de rede eficiente e fácil de gerenciar.

Especificacoes

1 itens
Dados do fabricante.
FabricanteTP-Link

Avaliacoes

Este produto ainda nao recebeu avaliacoes. Se voce ja usa, seu relato ajuda quem esta decidindo.

Sua nota
Recomendaria este produto?

Publicamos depois de conferir. Não alteramos o texto de ninguém, e avaliação crítica é publicada do mesmo jeito.

Modelos parecidos

4 produtos

Solicitar proposta

Switch TP-LINK Smart de 16 Portas Gigabit 8 Portas PoE - SG2016P Part number: SG2016P